<!DOCTYPE html>
<html lang="en">
<head>
    <!-- Meta Information -->
    <meta charset="utf-8">
    <meta name="csrf-token" content="38iJ6O67x1p5GPiHK0MG3EKDuv2fBkjrrDu4KJ7v">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">


        <meta name="apple-itunes-app"
              content="app-id=1533325498, app-argument=https://apps.apple.com/us/app/businessdesk/id1533325498">


    
    
    <meta name="twitter:card" content="summary_large_image"/>

            <!-- SEO for article page -->
        <title>The rise of &#039;fake&#039; Black Friday bargains | BusinessDesk</title>
        <meta name="description" content="Your Black Friday bargain may be anything but.Research from price comparison website PriceSpy found that 15% of products delivered a &#39;fake sale&#39; on Blac...">
        <meta property="og:title" content='The rise of &#039;fake&#039; Black Friday bargains'/>
        <meta property="og:url" content='https://businessdesk.co.nz/article/the-life/the-rise-of-fake-black-friday-bargains'/>
        <meta property="og:description" content="Your Black Friday bargain may be anything but.Research from price comparison website PriceSpy found that 15% of products delivered a &#39;fake sale&#39; on Blac..."/>

                    <meta property="og:image"
                  content="https://media.businessdesk.co.nz/file/c_fill,w_800,q_100/black-friday-unsplash.jpg"/>
            <meta property="twitter:image"
                  content="https://media.businessdesk.co.nz/file/c_fill,w_800,q_100/black-friday-unsplash.jpg"/>
            
    <!-- Facebook Instant Articles -->
    <meta property="fb:pages" content="599425917085362"/>

    <!-- favicon -->
            <link rel="icon" href="/img/favicon.png" sizes="32x32">
        <link rel="apple-touch-icon" href="/img/favicon.png">

                <meta name="author" content="Andy Fyers">
    
    <meta name="robots" content="noarchive"/>

    <meta name="nzoa" content="pijf-0006">

    
    
    
            <!-- Start of Bibblio RCM includes -->
        <link rel="stylesheet" type="text/css" href="https://cdn.bibblio.org/rcm/4.23/bib-related-content.min.css">
        <script id="bib--rcm-src"
                src="https://cdn.bibblio.org/rcm/4.23/bib-related-content.min.js"
                data-auto-ingestion="false"
                data-recommendation-key="645ddc9e-c240-475a-b19f-f1f8c29e6cd3"></script>
        <!-- End of Bibblio RCM includes -->
    
    <!-- Preload Logo -->
    <link rel="preload" href="/img/logo.png" as="image">

    <!-- CSS -->
    <link href="/css/app.css?id=e3547899267b71a422b7" rel="stylesheet">

    
    <!-- JQuery -->
    <script src="/js/jquery.min.js?id=8fb8fee4fcc3cc86ff6c"></script>

    <!-- Scripts -->
        <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement": [
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "https://businessdesk.co.nz",
            "name": "Home"
          }
        },
                    {
              "@type": "ListItem",
              "position": 2,
              "item": {
                "@id": "https://businessdesk.co.nz/the-life",
            "name": "The Life"
          }
        },



                {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "https://businessdesk.co.nz/article/the-life/the-rise-of-fake-black-friday-bargains",
            "name": "The rise of &#039;fake&#039; Black Friday bargains"
          }
        }
      ]
    }
    </script>
    <script src="https://js.stripe.com/v3/"></script>

    <!-- Global Spark Object -->
    <script>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</script>

                        <link rel="canonical" href="https://businessdesk.co.nz/article/the-life/the-rise-of-fake-black-friday-bargains"/>

            
            <!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-WGJCJ63');
</script>
<!-- End Google Tag Manager -->
    
    
            <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>
    var dfp_site = 'businessdesk';
            var dfp_path = '/the-life';
            var dfp_tags = {};
            dfp_tags.pt = 'article';
                    dfp_tags.oid = '40542';
    dfp_tags.kw = ['the,rise,fake,black,friday,bargains,your,bargain,may,anything,but'];
                    dfp_tags.subscriber = 'false';
            dfp_tags.user_type = 'individual';
    </script>

<script async src='https://nzme-ads.co.nz/js/nzmedfp.js'></script>
    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://businessdesk.co.nz/article/the-life/the-rise-of-fake-black-friday-bargains",
            "inLanguage": "en-NZ",
            "headline": "The rise of &#039;fake&#039; Black Friday bargains",
            "description": "Your Black Friday bargain may be anything but.Research from price comparison website PriceSpy found that 15% of products delivered a &amp;#39;fake sale&amp;#39; on Black Friday in 2022, up from 8% in 2020.A &amp;#39;fake sale&amp;#39; is when a product has been subject to a price increase in the weeks leading up to Black Friday only to then be discounted back to (or above) the original price.PriceSpy compared prices on Black Friday to those on October 1.The real bargainsThere were still plenty of bargains to be had, however, with 48% of products on PriceSpy di...",
            "articleBody": "Your Black Friday bargain may be anything but.Research from price comparison website PriceSpy found that 15% of products delivered a &amp;#39;fake sale&amp;#39; on Black Friday in 2022, up from 8% in 2020.A &amp;#39;fake sale&amp;#39; is when a product has been subject to a price increase in the weeks leading up to Black Friday only to then be discounted back to (or above) the original price.PriceSpy compared prices on Black Friday to those on October 1.The real bargainsThere were still plenty of bargains to be had, however, with 48% of products on PriceSpy di...",
                            "image": "https://media.businessdesk.co.nz/file/black-friday-unsplash.webp",
                "thumbnailUrl": " https://media.businessdesk.co.nz/file/black-friday-unsplash.webp",
                        "url": "https://businessdesk.co.nz/article/the-life/the-rise-of-fake-black-friday-bargains",
            "dateline": "AUCKLAND, New Zealand",
            "copyrightYear": "2022",
            "datePublished": "2022-12-04 05:00:00",
            "dateCreated": "2022-12-01 13:12:51",
            "dateModified": "2022-12-04 08:01:50",
            "identifier": "40542",
            "keywords": [""],
            "isAccessibleForFree": false,
            "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": false,
                "cssSelector" : ".paywall"
            },
            "isPartOf": {
                "@type": ["CreativeWork", "Product"],
                "name" : "Individual - Monthly",
                "productID": "businessdesk.co.nz:premium"
            },
            "author": {
                "@type": "Person",
                "name": "Andy Fyers"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "com.subscriber.businessdesk.businessdesk",
                "name": "BusinessDesk",
                "foundingDate": "2001-01-01",
                "url": "https://businessdesk.co.nz",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://businessdesk.co.nz/img/logo.png",
                    "width": "2862",
                    "height": "300"
                }
            }
        }
    </script>

<script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsMediaOrganization",
      "name": "BusinessDesk",
      "url": "https://businessdesk.co.nz",
      "logo": "https://businessdesk.co.nz/img/logo.png",
      "sameAs": [
        "https://www.facebook.com/businessdesknz",
        "https://twitter.com/businessdesk_nz",
        "https://www.linkedin.com/company/businessdesknz"
      ]
    }
</script>

    <script>
    const USER_LOGGED_IN = false;
</script>

<script>
    const CSRF_TOKEN = "38iJ6O67x1p5GPiHK0MG3EKDuv2fBkjrrDu4KJ7v";
    const SWG_CHECK_USER_ENDPOINT = "https://businessdesk.co.nz/swg/check-user";
    const SWG_AUTO_LOGIN_ENDPOINT = "https://businessdesk.co.nz/swg/auto-login";
    const SWG_HANDLE_ENTITLEMENTS_ENDPOINT = "https://businessdesk.co.nz/swg/handle-entitlements";
        const SKUS = ["individual_annual", "individual_monthly"];
    </script>
<script src="https://businessdesk.co.nz/swg/handle.js" defer></script>


    <script subscriptions-control="manual" src="https://news.google.com/swg/js/v1/swg.js" async></script>
<script id='GaaScripts' src="https://news.google.com/swg/js/v1/swg-gaa.js" async></script>
<script src="https://accounts.google.com/gsi/client"></script>

<script>
    GaaScripts.addEventListener('load', function () {
                    userState = { granted: false };
        
                    GaaMetering.init({
                userState: userState,
            });
            });
</script>

    <script type="module">
    // Import the functions you need from the SDKs you need
    import { initializeApp } from "https://www.gstatic.com/firebasejs/9.13.0/firebase-app.js";
    import { getMessaging, onMessage } from "https://www.gstatic.com/firebasejs/9.13.0/firebase-messaging.js";
    import { getAnalytics } from "https://www.gstatic.com/firebasejs/9.13.0/firebase-analytics.js";
    // TODO: Add SDKs for Firebase products that you want to use
    // https://firebase.google.com/docs/web/setup#available-libraries

    // Your web app's Firebase configuration
    // For Firebase JS SDK v7.20.0 and later, measurementId is optional
    const firebaseConfig = {
        apiKey: "AIzaSyCKQSo9u-OC2uSDGUr5oIeVQOiQ5nzknu0",
        authDomain: "nifty-zenith-276423.firebaseapp.com",
        databaseURL: "https://nifty-zenith-276423.firebaseio.com",
        projectId: "nifty-zenith-276423",
        storageBucket: "nifty-zenith-276423.appspot.com",
        messagingSenderId: "263002134568",
        appId: "1:263002134568:web:c85dc86c1f7b0998c9fd1d",
        measurementId: "G-DELVWQ0TM7"
    };

    // Initialize Firebase
    const app = initializeApp(firebaseConfig);
    const analytics = getAnalytics(app);
    const messaging = getMessaging(app);

    onMessage(messaging, (payload) => {
        console.log('Message received. ', payload);
        const body = payload.body;
        new Notification(payload.title, {body});
    });
</script>

            <script>
    (function (a, s, y, n, c, h, i, d, e) {
        s.className += ' ' + y;
        h.start = 1 * new Date;
        h.end = i = function () {
            s.className = s.className.replace(RegExp(' ?' + y), '')
        };
        (a[n] = a[n] || []).hide = h;
        setTimeout(function () {
            i();
            h.end = null;
        }, c);
        h.timeout = c;
    })(window, document.documentElement, 'async-hide', 'dataLayer', 4000, {'OPT-M7TKLF7': true});
</script>

<script async src="https://www.googleoptimize.com/optimize.js?id=OPT-M7TKLF7"
        onerror="dataLayer.hide.end && dataLayer.hide.end()"></script>
    
    <!-- Anti-flicker snippet (recommended) -->
    <style>
        .async-hide {
            opacity: 0 !important
        }
    </style>

    <!-- JavaScript -->
    <script src="/js/app.js?id=f54d0e35d4f488dfa27f" defer></script>
    <script src="/js/custom.js?id=003ab38746f4d047ae0f"></script>
</head>

<body>

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WGJCJ63"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div id="g_id_onload"
         data-client_id="263002134568-g737gmd50lftc3h9p9hovqp1tjvcvqc1.apps.googleusercontent.com"
         data-itp_support="true"
         data-ux_mode="redirect"
         data-login_uri="https://businessdesk.co.nz/login_with_google">
    </div>

<div id="spark-app" >
    <!-- Navigation -->
    <header class="new header">
    <div class="container-fluid container-xxl p-0 p-sm-3">
        <div class="row no-gutters navigation">
            <div class="col d-flex navbar-left-menu">
                <div class="d-flex align-items-center">
                    <div class="menu-button" onclick="openMainMenu()">
                        <img src="/images/menu.svg" class="menu-img" alt="Menu"/>
                    </div>
                    <span class="ml-2 d-none d-md-block header-link">Menu</span>
                </div>

                <div class="d-none d-md-flex align-items-center ml-4">
                    <search></search>
                </div>

                                    <div class="d-none d-md-flex align-items-center nav-menu-link ml-4">
                        <div class="search-icon">
                            <a href="/">
                                <img src="/images/icons/back-white.svg" class="search-img" alt="Search"/>
                            </a>
                        </div>
                        <span class="ml-2 d-none d-md-block">
                            <a class="text-decoration-none" href="/">Home</a>
                        </span>
                    </div>
                            </div>


            <div class="col header-logo-col">
                                    <div class="header-logo">
                        <a href="/"><img src="/images/logo_original.svg" class="img-fluid shrink" alt="BusinessDesk"/></a>
                    </div>
                    <div class="header-category">
                        <a href=https://businessdesk.co.nz/the-life>
                            The Life
                        </a>
                    </div>
                            </div>

            <div class="col d-flex navbar-right-menu">
                <nav class="navbar navbar navbar-expand-md navbar-dark navbar-right p-0 ">




                    <a href="/settings" class="pt-2 navbar-toggler" type="button"
                       aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
                        <img src="/images/icons/account-white.svg" class="account-img" alt="Account"/>
                    </a>
                    <div class="collapse navbar-collapse pt-1" id="navbarNav">
                        <ul class="navbar-nav ml-auto">
                                                            <li class="nav-item pt-1"><a class="logout-nav-link" href="/about">About</a></li>
                                <li class="nav-item pt-1 px-4"><a class="logout-nav-link" href="/login">Login</a></li>
                                <li class="nav-item pt-1"><a class="text-white red-button text-decoration-none" href="/register">Subscribe</a></li>
                                                    </ul>
                    </div>
                </nav>
            </div>
        </div>

        <div class="main-menu" id="mainMenu">
    <div class="menu-content">
        <div class="menu-header">
            <a href="javascript:closeMainMenu()" class="close-button">
                <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
                    <path d="M18 6L6 18" stroke="#1E1E1E" stroke-width="1.5" stroke-linecap="round"
                          stroke-linejoin="round"/>
                    <path d="M6 6L18 18" stroke="#1E1E1E" stroke-width="1.5" stroke-linecap="round"
                          stroke-linejoin="round"/>
                </svg>
            </a>
            <div class="search">
                <div class="search-group">
                    <span id="menuSearchButton" class="search-button">
                        <img class="search-img" src="/images/icons/search-sm.svg" alt="Search"/>
                    </span>
                    <input id="menuSearchInput" type="text" class="form-control search-input"
                           placeholder="Search news or companies..." aria-label="Search"
                           aria-describedby="basic-addon">
                    <span id="menuSearchClear" class="search-clear d-none">
                        <img class="search-img" src="/images/icons/new-close-button.svg" alt="Clear"/>
                    </span>
                </div>
            </div>
        </div>
        <div class="menu">
            <div class="categories">
                <ul class="cat-menu">
                    <li class="menu-item"><a href="/" class="menu-link">Home</a></li>
                    <li class="menu-item"><a href="https://businessdesk.co.nz/news" class="menu-link">All News</a></li>
                                                                    <li class="menu-item">
                            <a href="https://businessdesk.co.nz/climate-policy" class="menu-link">
                                Climate Policy
                            </a>
                                                    </li>
                                                                    <li class="menu-item">
                            <a href="https://businessdesk.co.nz/business" class="menu-link">
                                Business
                            </a>
                                                            <span class="sub-menu-button" onclick="toggleSubMenu(this)">
                                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none"
                                         xmlns="http://www.w3.org/2000/svg">
                                        <path d="M10 8L14 12L10 16" stroke="#1E1E1E" stroke-width="1.5"
                                              stroke-linecap="round" stroke-linejoin="round"/>
                                    </svg>
                                </span>
                                <div class="sub-menu collapse" id="subMenu99">
                                    <ul class="sub-menu-list">
                                        <li class="sub-menu-title d-none d-md-block">
                                            <a href="https://businessdesk.co.nz/business" class="menu-link">
                                                Business
                                            </a>
                                        </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/energy" class="menu-link">
                                                    Energy
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/ethical-business" class="menu-link">
                                                    Ethical Business
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/infrastructure" class="menu-link">
                                                    Infrastructure
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/law-regulation" class="menu-link">
                                                    Law &amp; Regulation
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/media" class="menu-link">
                                                    Media
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/not-for-profit" class="menu-link">
                                                    Not For Profit
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/on-the-money" class="menu-link">
                                                    On the Money
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/primary-sector" class="menu-link">
                                                    Primary Sector
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/retail" class="menu-link">
                                                    Retail
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/self-promotion" class="menu-link">
                                                    Self promotion
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/services" class="menu-link">
                                                    Services
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/tourism" class="menu-link">
                                                    Tourism
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/transport" class="menu-link">
                                                    Transport
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                                                    <li class="menu-item">
                            <a href="https://businessdesk.co.nz/economy" class="menu-link">
                                Economy
                            </a>
                                                            <span class="sub-menu-button" onclick="toggleSubMenu(this)">
                                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none"
                                         xmlns="http://www.w3.org/2000/svg">
                                        <path d="M10 8L14 12L10 16" stroke="#1E1E1E" stroke-width="1.5"
                                              stroke-linecap="round" stroke-linejoin="round"/>
                                    </svg>
                                </span>
                                <div class="sub-menu collapse" id="subMenu4">
                                    <ul class="sub-menu-list">
                                        <li class="sub-menu-title d-none d-md-block">
                                            <a href="https://businessdesk.co.nz/economy" class="menu-link">
                                                Economy
                                            </a>
                                        </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/climate-change" class="menu-link">
                                                    Climate change
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/climate-policy" class="menu-link">
                                                    Climate Policy
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/coronavirus" class="menu-link">
                                                    Coronavirus
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/environment" class="menu-link">
                                                    Environment
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/immigration" class="menu-link">
                                                    Immigration
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/maori-economy" class="menu-link">
                                                    Māori Economy
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/trade" class="menu-link">
                                                    Trade
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                                                    <li class="menu-item">
                            <a href="https://businessdesk.co.nz/finance" class="menu-link">
                                Finance
                            </a>
                                                            <span class="sub-menu-button" onclick="toggleSubMenu(this)">
                                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none"
                                         xmlns="http://www.w3.org/2000/svg">
                                        <path d="M10 8L14 12L10 16" stroke="#1E1E1E" stroke-width="1.5"
                                              stroke-linecap="round" stroke-linejoin="round"/>
                                    </svg>
                                </span>
                                <div class="sub-menu collapse" id="subMenu1">
                                    <ul class="sub-menu-list">
                                        <li class="sub-menu-title d-none d-md-block">
                                            <a href="https://businessdesk.co.nz/finance" class="menu-link">
                                                Finance
                                            </a>
                                        </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/sustainable-finance" class="menu-link">
                                                    Sustainable Finance
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                                                    <li class="menu-item">
                            <a href="https://businessdesk.co.nz/markets" class="menu-link">
                                Markets
                            </a>
                                                    </li>
                                                                    <li class="menu-item">
                            <a href="https://businessdesk.co.nz/politics" class="menu-link">
                                Politics
                            </a>
                                                            <span class="sub-menu-button" onclick="toggleSubMenu(this)">
                                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none"
                                         xmlns="http://www.w3.org/2000/svg">
                                        <path d="M10 8L14 12L10 16" stroke="#1E1E1E" stroke-width="1.5"
                                              stroke-linecap="round" stroke-linejoin="round"/>
                                    </svg>
                                </span>
                                <div class="sub-menu collapse" id="subMenu20">
                                    <ul class="sub-menu-list">
                                        <li class="sub-menu-title d-none d-md-block">
                                            <a href="https://businessdesk.co.nz/politics" class="menu-link">
                                                Politics
                                            </a>
                                        </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/budget-2022" class="menu-link">
                                                    Budget 2022
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/election-2023" class="menu-link">
                                                    Election 2023
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/policy" class="menu-link">
                                                    Policy
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/public-sector" class="menu-link">
                                                    Public sector
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                                                    <li class="menu-item">
                            <a href="https://businessdesk.co.nz/investments" class="menu-link">
                                Investments
                            </a>
                                                            <span class="sub-menu-button" onclick="toggleSubMenu(this)">
                                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none"
                                         xmlns="http://www.w3.org/2000/svg">
                                        <path d="M10 8L14 12L10 16" stroke="#1E1E1E" stroke-width="1.5"
                                              stroke-linecap="round" stroke-linejoin="round"/>
                                    </svg>
                                </span>
                                <div class="sub-menu collapse" id="subMenu87">
                                    <ul class="sub-menu-list">
                                        <li class="sub-menu-title d-none d-md-block">
                                            <a href="https://businessdesk.co.nz/investments" class="menu-link">
                                                Investments
                                            </a>
                                        </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/kiwisaver" class="menu-link">
                                                    KiwiSaver
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/money" class="menu-link">
                                                    Money
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/podcasts" class="menu-link">
                                                    Podcasts
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                                                    <li class="menu-item">
                            <a href="https://businessdesk.co.nz/world" class="menu-link">
                                World
                            </a>
                                                            <span class="sub-menu-button" onclick="toggleSubMenu(this)">
                                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none"
                                         xmlns="http://www.w3.org/2000/svg">
                                        <path d="M10 8L14 12L10 16" stroke="#1E1E1E" stroke-width="1.5"
                                              stroke-linecap="round" stroke-linejoin="round"/>
                                    </svg>
                                </span>
                                <div class="sub-menu collapse" id="subMenu92">
                                    <ul class="sub-menu-list">
                                        <li class="sub-menu-title d-none d-md-block">
                                            <a href="https://businessdesk.co.nz/world" class="menu-link">
                                                World
                                            </a>
                                        </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/bloomberg" class="menu-link">
                                                    Bloomberg
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/the-economist" class="menu-link">
                                                    The Economist
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                                                    <li class="menu-item">
                            <a href="https://businessdesk.co.nz/investigation" class="menu-link">
                                Investigation
                            </a>
                                                            <span class="sub-menu-button" onclick="toggleSubMenu(this)">
                                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none"
                                         xmlns="http://www.w3.org/2000/svg">
                                        <path d="M10 8L14 12L10 16" stroke="#1E1E1E" stroke-width="1.5"
                                              stroke-linecap="round" stroke-linejoin="round"/>
                                    </svg>
                                </span>
                                <div class="sub-menu collapse" id="subMenu73">
                                    <ul class="sub-menu-list">
                                        <li class="sub-menu-title d-none d-md-block">
                                            <a href="https://businessdesk.co.nz/investigation" class="menu-link">
                                                Investigation
                                            </a>
                                        </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/business-of-health" class="menu-link">
                                                    Business of Health
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/charities" class="menu-link">
                                                    Charities
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/public-sector-project" class="menu-link">
                                                    Public sector project
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                                                    <li class="menu-item">
                            <a href="https://businessdesk.co.nz/technology" class="menu-link">
                                Technology
                            </a>
                                                            <span class="sub-menu-button" onclick="toggleSubMenu(this)">
                                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none"
                                         xmlns="http://www.w3.org/2000/svg">
                                        <path d="M10 8L14 12L10 16" stroke="#1E1E1E" stroke-width="1.5"
                                              stroke-linecap="round" stroke-linejoin="round"/>
                                    </svg>
                                </span>
                                <div class="sub-menu collapse" id="subMenu43">
                                    <ul class="sub-menu-list">
                                        <li class="sub-menu-title d-none d-md-block">
                                            <a href="https://businessdesk.co.nz/technology" class="menu-link">
                                                Technology
                                            </a>
                                        </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/cryptocurrency" class="menu-link">
                                                    Cryptocurrency
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/startups" class="menu-link">
                                                    Startups
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                                                    <li class="menu-item">
                            <a href="https://businessdesk.co.nz/property" class="menu-link">
                                Property
                            </a>
                                                    </li>
                                                                    <li class="menu-item">
                            <a href="https://businessdesk.co.nz/the-life" class="menu-link">
                                The Life
                            </a>
                                                            <span class="sub-menu-button" onclick="toggleSubMenu(this)">
                                    <svg width="24" height="24" viewBox="0 0 24 24" fill="none"
                                         xmlns="http://www.w3.org/2000/svg">
                                        <path d="M10 8L14 12L10 16" stroke="#1E1E1E" stroke-width="1.5"
                                              stroke-linecap="round" stroke-linejoin="round"/>
                                    </svg>
                                </span>
                                <div class="sub-menu collapse" id="subMenu21">
                                    <ul class="sub-menu-list">
                                        <li class="sub-menu-title d-none d-md-block">
                                            <a href="https://businessdesk.co.nz/the-life" class="menu-link">
                                                The Life
                                            </a>
                                        </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/art" class="menu-link">
                                                    Art
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/books" class="menu-link">
                                                    Books
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/cars" class="menu-link">
                                                    Cars
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/ceo" class="menu-link">
                                                    CEO
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/cycling" class="menu-link">
                                                    Cycling
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/e-bikes" class="menu-link">
                                                    E-Bikes
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/my-net-worth" class="menu-link">
                                                    My Net Worth
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/profile" class="menu-link">
                                                    Profile
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/retrospective" class="menu-link">
                                                    Retrospective
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/sport" class="menu-link">
                                                    Sport
                                                </a>
                                            </li>
                                                                                    <li class="sub-menu-item">
                                                <a href="https://businessdesk.co.nz/work" class="menu-link">
                                                    Work
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </li>
                                    </ul>
            </div>
            <div class="shortcuts">
                <div class="small-title">More</div>
                <div class="menu-item"><a href="/the-quiz" class="menu-link">Quizzes</a></div>
                <div class="menu-item"><a href="/podcast" class="menu-link">Cooking the Book Podcast</a></div>
            </div>
            <div class="pages">
                <div class="small-title">BusinessDesk</div>
                <div class="menu-item"><a href="/about" class="menu-link">About Us</a></div>
                <div class="menu-item"><a href="/corporate" class="menu-link">Corporate Subscriptions</a></div>
            </div>
                    </div>
    </div>
    <span class="menu-overlay" onclick="closeMainMenu()"></span>
</div>
    </div>
</header>

    <!--NavBar Links-->
<section class="header-menu">
    <div class="container-fluid container-xxl">
        <nav class="navbar navbar-expand navbar-light bg-color-white">
            <ul class="navbar-nav">

                <li class="nav-item"><a class="nav-link" href="/news">All News</a></li>
                                                        <li class="nav-item "
                        style="border-color: #68BC00">
                        <a class="nav-link "
                           id="headerMenu100"
                           href="https://businessdesk.co.nz/climate-policy">
                            Climate Policy
                        </a>
                                            </li>
                                                        <li class="nav-item  dropdown "
                        style="border-color: #EC7016">
                        <a class="nav-link  dropdown-toggle "
                           id="headerMenu99"
                           href="https://businessdesk.co.nz/business">
                            Business
                        </a>
                                                    <div class="dropdown-menu" aria-labelledby="headerMenu99">
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/energy"
                                       class="dropdown-link">
                                        Energy
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/ethical-business"
                                       class="dropdown-link">
                                        Ethical Business
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/infrastructure"
                                       class="dropdown-link">
                                        Infrastructure
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/law-regulation"
                                       class="dropdown-link">
                                        Law &amp; Regulation
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/media"
                                       class="dropdown-link">
                                        Media
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/not-for-profit"
                                       class="dropdown-link">
                                        Not For Profit
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/on-the-money"
                                       class="dropdown-link">
                                        On the Money
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/primary-sector"
                                       class="dropdown-link">
                                        Primary Sector
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/retail"
                                       class="dropdown-link">
                                        Retail
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/self-promotion"
                                       class="dropdown-link">
                                        Self promotion
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/services"
                                       class="dropdown-link">
                                        Services
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/tourism"
                                       class="dropdown-link">
                                        Tourism
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/transport"
                                       class="dropdown-link">
                                        Transport
                                    </a>
                                    </div>
                                                                <div class="dropdown-overlay"></div>
                            </div>
                                            </li>
                                                        <li class="nav-item  dropdown "
                        style="border-color: #079C54">
                        <a class="nav-link  dropdown-toggle "
                           id="headerMenu4"
                           href="https://businessdesk.co.nz/economy">
                            Economy
                        </a>
                                                    <div class="dropdown-menu" aria-labelledby="headerMenu4">
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/climate-change"
                                       class="dropdown-link">
                                        Climate change
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/climate-policy"
                                       class="dropdown-link">
                                        Climate Policy
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/coronavirus"
                                       class="dropdown-link">
                                        Coronavirus
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/environment"
                                       class="dropdown-link">
                                        Environment
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/immigration"
                                       class="dropdown-link">
                                        Immigration
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/maori-economy"
                                       class="dropdown-link">
                                        Māori Economy
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/trade"
                                       class="dropdown-link">
                                        Trade
                                    </a>
                                    </div>
                                                                <div class="dropdown-overlay"></div>
                            </div>
                                            </li>
                                                        <li class="nav-item  dropdown "
                        style="border-color: #079C54">
                        <a class="nav-link  dropdown-toggle "
                           id="headerMenu1"
                           href="https://businessdesk.co.nz/finance">
                            Finance
                        </a>
                                                    <div class="dropdown-menu" aria-labelledby="headerMenu1">
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/sustainable-finance"
                                       class="dropdown-link">
                                        Sustainable Finance
                                    </a>
                                    </div>
                                                                <div class="dropdown-overlay"></div>
                            </div>
                                            </li>
                                                        <li class="nav-item "
                        style="border-color: #EF496F">
                        <a class="nav-link "
                           id="headerMenu8"
                           href="https://businessdesk.co.nz/markets">
                            Markets
                        </a>
                                            </li>
                                                        <li class="nav-item  dropdown "
                        style="border-color: #445DD4">
                        <a class="nav-link  dropdown-toggle "
                           id="headerMenu20"
                           href="https://businessdesk.co.nz/politics">
                            Politics
                        </a>
                                                    <div class="dropdown-menu" aria-labelledby="headerMenu20">
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/budget-2022"
                                       class="dropdown-link">
                                        Budget 2022
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/election-2023"
                                       class="dropdown-link">
                                        Election 2023
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/policy"
                                       class="dropdown-link">
                                        Policy
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/public-sector"
                                       class="dropdown-link">
                                        Public sector
                                    </a>
                                    </div>
                                                                <div class="dropdown-overlay"></div>
                            </div>
                                            </li>
                                                        <li class="nav-item  dropdown "
                        style="border-color: #EC9C01">
                        <a class="nav-link  dropdown-toggle "
                           id="headerMenu87"
                           href="https://businessdesk.co.nz/investments">
                            Investments
                        </a>
                                                    <div class="dropdown-menu" aria-labelledby="headerMenu87">
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/kiwisaver"
                                       class="dropdown-link">
                                        KiwiSaver
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/money"
                                       class="dropdown-link">
                                        Money
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/podcasts"
                                       class="dropdown-link">
                                        Podcasts
                                    </a>
                                    </div>
                                                                <div class="dropdown-overlay"></div>
                            </div>
                                            </li>
                                                        <li class="nav-item  dropdown "
                        style="border-color: #058BD7">
                        <a class="nav-link  dropdown-toggle "
                           id="headerMenu92"
                           href="https://businessdesk.co.nz/world">
                            World
                        </a>
                                                    <div class="dropdown-menu" aria-labelledby="headerMenu92">
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/bloomberg"
                                       class="dropdown-link">
                                        Bloomberg
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/the-economist"
                                       class="dropdown-link">
                                        The Economist
                                    </a>
                                    </div>
                                                                <div class="dropdown-overlay"></div>
                            </div>
                                            </li>
                                                        <li class="nav-item  dropdown "
                        style="border-color: #636F7B">
                        <a class="nav-link  dropdown-toggle "
                           id="headerMenu73"
                           href="https://businessdesk.co.nz/investigation">
                            Investigation
                        </a>
                                                    <div class="dropdown-menu" aria-labelledby="headerMenu73">
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/business-of-health"
                                       class="dropdown-link">
                                        Business of Health
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/charities"
                                       class="dropdown-link">
                                        Charities
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/public-sector-project"
                                       class="dropdown-link">
                                        Public sector project
                                    </a>
                                    </div>
                                                                <div class="dropdown-overlay"></div>
                            </div>
                                            </li>
                                                        <li class="nav-item  dropdown "
                        style="border-color: #794BDA">
                        <a class="nav-link  dropdown-toggle "
                           id="headerMenu43"
                           href="https://businessdesk.co.nz/technology">
                            Technology
                        </a>
                                                    <div class="dropdown-menu" aria-labelledby="headerMenu43">
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/cryptocurrency"
                                       class="dropdown-link">
                                        Cryptocurrency
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/startups"
                                       class="dropdown-link">
                                        Startups
                                    </a>
                                    </div>
                                                                <div class="dropdown-overlay"></div>
                            </div>
                                            </li>
                                                        <li class="nav-item "
                        style="border-color: #EF496F">
                        <a class="nav-link "
                           id="headerMenu7"
                           href="https://businessdesk.co.nz/property">
                            Property
                        </a>
                                            </li>
                                                        <li class="nav-item  dropdown "
                        style="border-color: #11B1BB">
                        <a class="nav-link  dropdown-toggle "
                           id="headerMenu21"
                           href="https://businessdesk.co.nz/the-life">
                            The Life
                        </a>
                                                    <div class="dropdown-menu" aria-labelledby="headerMenu21">
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/art"
                                       class="dropdown-link">
                                        Art
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/books"
                                       class="dropdown-link">
                                        Books
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/cars"
                                       class="dropdown-link">
                                        Cars
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/ceo"
                                       class="dropdown-link">
                                        CEO
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/cycling"
                                       class="dropdown-link">
                                        Cycling
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/e-bikes"
                                       class="dropdown-link">
                                        E-Bikes
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/my-net-worth"
                                       class="dropdown-link">
                                        My Net Worth
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/profile"
                                       class="dropdown-link">
                                        Profile
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/retrospective"
                                       class="dropdown-link">
                                        Retrospective
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/sport"
                                       class="dropdown-link">
                                        Sport
                                    </a>
                                    </div>
                                                                    <div class="dropdown-item">&nbsp;
                                    <a href="https://businessdesk.co.nz/work"
                                       class="dropdown-link">
                                        Work
                                    </a>
                                    </div>
                                                                <div class="dropdown-overlay"></div>
                            </div>
                                            </li>
                
            </ul>
        </nav>
    </div>
</section>



    <!-- Main Content -->
    <main class="bg-white">
        <div class="bg-cool-grey-half">
        <div class="container">
            <div class="ad-slot-wrapper">
                                                            <div id='ad_rectangle1'
                             class="dfpad my-4"
                             data-adsize="[300,250]"
                             data-adunit="rectangle"
                             style="min-height:250px"></div>
                                                </div>
        </div>
    </div>

            <section class="article article-default">
        <div class="container-fluid container-xxl">
            <div class="row gutter-big mt-4">
                <div class="col-12 col-lg-remain col-border-right">
                    <div class="row">
                        <div class="col-md-9 offset-md-3 pad-right">
                            <nav aria-label="breadcrumb" class="d-flex justify-content-between">
    <ol class="breadcrumb px-0 mb-0 bg-transparent rounded-0">
        <li class="breadcrumb-item"><a href="https://businessdesk.co.nz">Home</a></li>
                                <li class="breadcrumb-item">
                <a href="https://businessdesk.co.nz/the-life">The Life</a>
            </li>
                    </ol>
    <div class="ml-auto d-flex flex-column flex-md-row align-items-end py-2">
        
            </div>
</nav>

<h1 class="article-title my-4">The rise of &#039;fake&#039; Black Friday bargains</h1>
                        </div>
                        <div class="col-12 col-md-3">
                                                    </div>
                        <div class="col-12 col-md-9 pad-right">
                            <div class="hero-image mb-5 mx-n3 mx-md-0">
        <img class="img-fluid" src="https://media.businessdesk.co.nz/file/c_fill,w_700,q_100/black-friday-unsplash.webp" alt="The rise of &#039;fake&#039; Black Friday bargains">
                    <div class="caption text-muted mt-3 mx-3 mx-md-0">There were plenty of bargains to be had on Black Friday. (Image: Unsplash)</div>
            </div>

    <div class="mobile-author">
        <div class="author-small">
                    <div class="author-image mr-2 mb-3">
                <img class="author-img img-fluid" src="https://media.businessdesk.co.nz/file/w_100,h_100,c_fill/Andy_Fyers.webp" alt="Andy Fyers">
            </div>
                <div class="author-text mr-auto mb-3">
            <div class="author-name"><a class="text-brand-black" href="https://businessdesk.co.nz/journalist/andy_fyers">Andy Fyers</a></div>
            <div class="story-date">Sun, 04 Dec 2022</div>
        </div>
            </div>

            </div>

    <div class="mt-3 mb-0 pb-3 paywall">
        Your Black Friday bargain may be anything but.Research from price comparison website PriceSpy found that 15% of products delivered a &#39;fake sale&#39; on Black Friday in 2022, up from 8% in 2020.A &#39;fake sale&#39; is when a product has been subject to a price increase in the weeks leading up to Black Friday only to then be discounted back to (or above) the original price.PriceSpy compared prices on Black Friday to those on October 1.The real bargainsThere were still plenty of bargains to be had, however, with 48% of products on PriceSpy di...
    </div>

    <div class="signup-box-container mb-4">
    <div class="signup-box">
                    <div class="signup-top">
                <a href="/login?redirect_uri=https%3A%2F%2Fbusinessdesk.co.nz%2Farticle%2Fthe-life%2Fthe-rise-of-fake-black-friday-bargains" class="btn btn-default text-white red-button">
                    <img src="/images/icons/account-white.svg" class="mr-1">
                    <span>Login to read</span>
                </a>
            </div>
            <div class="signup-header">
                <div class="news-img text-center">
                    <img src="/images/sketch-subscribe.svg" alt>
                </div>
                <p class="title">Unlock all stories free for 10 days</p>
                <p class="subtitle">
                    Stay informed on business, government and financial developments across New Zealand.
                </p>

                
                <div class="limited-offer">
    <div class="d-flex flex-column justify-content-center align-items-center">
        <h3 class="mb-4"> Limited time special offer </h3>
        <div class="d-flex">
            <div class="price text-right">
                <div class="heading mb-2">
                    <span class="text-muted crossed">
                        $249
                    </span>
                    $49
                </div>
                <div class="subcription">
                    <strong>Annual</strong> subscription
                </div>
                <div class="text-new-red font-weight-bold">
                    Save $200
                </div>
            </div>
            <div class="vertical-line"></div>
            <div class="price text-left">
                <div class="heading mb-2">
                    <span class="text-muted crossed">
                        $498
                    </span>
                    $149
                </div>
                <div class="subcription">
                    <strong>2 year</strong> subscription
                </div>
                <div class="text-new-red font-weight-bold">
                    Save $349
                </div>
            </div>
        </div>

            </div>
</div>

                <div class="ul-holder">
                    <ul>
                        <li>Deeply researched, twice-edited and fact-checked news</li>
                        <li>Foreign coverage from Bloomberg and The Economist</li>
                        <li>Personalised email news alerts, plus gift up to 5 stories a month to non-subscribers</li>
                    </ul>
                </div>
                <hr class="border-soft">
                <p>We won’t charge for 10 days. You can cancel anytime with two clicks,<br>
                    an email or a phone call. <a href="/register">Find out more</a>.
                </p>
            </div>
            <div class="signup-spark">
                <div class="row">
                    <div class="col-md-8 mx-auto">
                        <spark-register-stripe inline-template>
    <div>
        <!-- Basic Profile -->
        <div class="w-100">
            <div class="card card-default mb-3">
                <div class="card-body">
                    <!-- Generic Error Message -->
                    <div class="alert alert-danger" v-if="registerForm.errors.has('form')">
                        {{ registerForm.errors.get('form') }}
                    </div>

                    <!-- Registration Form -->
                    <form role="form">
                        <!-- Name -->
                        <div class="form-group">
                            <label for="name">Name</label>
                            <input type="text" class="form-control" name="name" v-model="registerForm.name"
                                   :class="{'is-invalid': registerForm.errors.has('name')}">
                            <span class="invalid-feedback" v-show="registerForm.errors.has('name')">
                                {{ registerForm.errors.get('name') }}</span>
                        </div>

                        <!-- E-Mail Address -->
                        <div class="form-group">
                            <label for="email">Email address</label>
                            <input type="email" class="form-control" name="email" v-model="registerForm.email"
                                   :class="{'is-invalid': registerForm.errors.has('email')}">
                            <span class="invalid-feedback" v-show="registerForm.errors.has('email')">
                                {{ registerForm.errors.get('email') }}</span>
                        </div>

                        <!-- Password -->
                        <div class="form-group">
                            <label for="password">Password</label>
                            <input type="password" class="form-control" name="password"
                                   v-model="registerForm.password"
                                   :class="{'is-invalid': registerForm.errors.has('password')}">
                            <small id="passwordHelp" class="form-text text-muted roboto-regular">
                                Minimum password length of 8 characters.<br>
                                Require at least one upper and lowercase, numeric, and special character.
                            </small>
                            <span class="invalid-feedback" v-show="registerForm.errors.has('password')">
                                {{ registerForm.errors.get('password') }}</span>
                        </div>

                        <!-- Password Confirmation -->
                        <div class="form-group">
                            <label for="password_confirmation">Repeat password</label>
                            <input type="password" class="form-control" name="password_confirmation"
                                   v-model="registerForm.password_confirmation"
                                   :class="{'is-invalid': registerForm.errors.has('password_confirmation')}">
                            <span class="invalid-feedback"
                                  v-show="registerForm.errors.has('password_confirmation')">
                                {{ registerForm.errors.get('password_confirmation') }}</span>
                        </div>
                    </form>

                    <!-- Billing Information -->
                    <div class="billing-container bg-inherit p-0" v-if="selectedPlan && selectedPlan.price > 0">

                        <!-- Generic 500 Level Error Message / Stripe Threw Exception -->
                        <div class="alert alert-danger" v-if="registerForm.errors.has('form')">
                            We had trouble validating your card. It&#039;s possible your card provider is preventing us from charging the card. Please contact your card provider or customer support.
                        </div>

                        <!-- Card Details -->
                        <div class="form-group">
                            <label>Credit Card</label>
                            <div id="card-element"></div>
                            <span class="invalid-feedback" v-show="cardForm.errors.has('card')">
                                {{ cardForm.errors.get('card') }}
                            </span>
                        </div>

                        <!-- Cardholder's Name -->
                        <div class="form-group">
                            <label for="name">Cardholder&#039;s name</label>
                            <input type="text" class="form-control" name="name" v-model="cardForm.name">
                        </div>


                        <!-- Billing Address Fields -->
                        
                        <div class="form-group">
                            <!-- Plan Error Message - In General Will Never Be Shown -->
                            <div class="alert alert-danger m-4" v-if="registerForm.errors.has('plan')">
                                {{ registerForm.errors.get('plan') }}
                            </div>

                            <!-- European VAT Notice -->
                            

                            <div class="prices" v-for="(plan, index) in plans" :key="index" v-if="plans[index].attributes.show_on_campaign">
                                <!-- Plan Name -->
                                <div class="d-flex align-items-center bg-color-white border p-2 mb-2"
                                     :class="isSelected(plans[index]) ? 'border-dark' : 'border-light'"
                                     @click="selectPlan(plans[index])">
                                    <i class="radio-select mr-2"
                                       :class="isSelected(plans[index]) ? 'radio-select-selected' : ''">
                                    </i>
                                    {{ __(plans[index].interval) | capitalize }}
                                    <span class="ml-auto">
                                        <span v-if="plan.attributes.old_price" class="text-muted line-through mr-2">
                                            {{ plans[index].attributes.old_price | currency }}
                                        </span>
                                        {{ plans[index].price | currency }}
                                    </span>
                                </div>
                            </div>
                        </div>

                        <!-- Terms And Conditions -->
                        <div class="form-group">
                            <p>You will be charged in 10 days unless you cancel beforehand.<br>
                                We will remind you three times before charging you.<br>
                                All subscriptions auto renew but are easy to cancel.
                            </p>
                            <div class="form-check p-0">
                                <div class="custom-control custom-checkbox">
                                    <input type="checkbox" class="custom-control-input" id="customCheck"
                                           v-model="registerForm.terms">
                                    <label class="custom-control-label" for="customCheck">
                                        I Accept <a href="/terms" target="_blank" class="roboto-regular"> The Terms Of Service </a>
                                    </label>
                                </div>
                                <span class="invalid-feedback" v-show="registerForm.errors.has('terms')">
                                    <strong>{{ registerForm.errors.get('terms') }}</strong>
                                </span>
                            </div>
                        </div>

                        <!-- Tax / Price Information -->
                        <div class="form-group"
                             v-if="spark.collectsEuropeanVat && countryCollectsVat && selectedPlan">
                            <label for="">&nbsp;</label>
                            <div class="alert alert-info" style="margin: 0;">
                                <strong>Tax:</strong> {{ taxAmount(selectedPlan) | currency }}
                                <br><br>
                                <strong>Total Price Including Tax:</strong>
                                {{ priceWithTax(selectedPlan) | currency }}
                                {{ selectedPlan.type == 'user' && spark.chargesUsersPerSeat ? '/ '+
                                spark.seatName : '' }}
                                {{ selectedPlan.type == 'user' && spark.chargesUsersPerTeam ? '/ '+
                                __('teams.team') : '' }}
                                / {{ __(selectedPlan.interval) | capitalize }}
                            </div>
                        </div>

                        <!-- Register Button -->
                        <div class="form-group mb-0">
                            <button type="submit" class="btn w-100 btn-default red-button"
                                    @click.prevent="register"
                                    :disabled="registerForm.busy">
                            <span v-if="registerForm.busy" class="roboto-bold">
                                <i class="fa fa-btn text-white fa-spinner fa-spin"></i> Creating
                            </span>
                                <span v-else class="roboto-bold text-white">
                                    Gain Access
                                </span>
                            </button>

                            <div class="invalid-feedback" style="display:block"
                                 v-show="registerForm.errors.has('email')">
                                {{ registerForm.errors.get('email') }}
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</spark-register-stripe>
                    </div>
                </div>
            </div>
            <div class="signup-google">
                <p class="mb-4">Or use the information you’ve already given Google to create your subscription.</p>
                <button class="swg-button-light" onclick="showSwgOffers()"></button>
            </div>
            </div>

    <div class="signup-bottom">
        <div class="news-img text-center mx-5">
            <img src="/images/sketch-alert.svg">
        </div>
        <p class="title md-2 mx-md-5">Not convinced yet?</p>
        <p class="subtitle mb-4 mx-2 mx-md-5"><strong>Subscribe to our free 7am Headlines newsletter.</strong><br>
            Aquick summary of everything BusinessDesk has published in the previous 24 hours. No BusinessDesk
            subscription needed.</p>
        <iframe src="https://eepurl.com/g35xbP" frameborder="0" scrolling="no"
                style="width:100%;height:600px;"></iframe>
    </div>
</div>




                                                    </div>

                    </div>
                </div>
                <div class="col-12 col-lg-300">
                    <div class="sticky-sidebar pb-1">
                                                                        <div class="mb-4">
    
            </div>

                                                    <!-- Sidebar ad -->
<div class="ad-slot-wrapper my-4">
            <div id='ad_rectangle2'
             class="dfpad"
             data-adsize="[300,250]"
             data-adunit="rectangle"></div>
    </div>

                        
                        <div class="latest-news mb-3">
                    <div class="card news-card">
        <img src="https://media.businessdesk.co.nz/file/c_fill,h_400,w_600,q_100/Atto-new-version-resized-A_051122SPLcotyatto-1.webp" class="card-img-top mb-3" alt/>
        <div class="card-body card-content">
                            <strong class="news-category mb-2">
                    <a href="https://businessdesk.co.nz/the-life" style="color:#11B1BB">
                        The Life
                    </a>

                                            <span class="text-new-red ml-2">Free</span>
                    
                                    </strong>
            
                        <h4 class="card-title mb-2  long-title ">
                                <a href="https://businessdesk.co.nz/article/the-life/which-cheap-electric-car-to-buy-the-mg-zs-ev-or-byds-atto-3">
                    Which cheap electric car to buy — the MG ZS EV or BYD&#039;s Atto 3?
                </a>
            </h4>
                            <p class="card-text  d-none ">
                    And we have a winner...
                </p>
            
            <div class="news-author mt-2">
                                                    <a href="https://businessdesk.co.nz/journalist/matt-martel" class="author">
                        <strong>Matt Martel</strong>
                    </a>
                                                    <span class="news-date px-2">
                                5:00am
                            </span>
                                <span class="comment-count coral-count" data-coral-notext="true"
                      data-coral-url="https://businessdesk.co.nz/article/the-life/which-cheap-electric-car-to-buy-the-mg-zs-ev-or-byds-atto-3"></span>






            </div>
        </div>
    </div>
                    <div class="card news-card news-small">
        <div class="card-body">
            <div class="row no-gutters">
                <div class="col card-content">

                                            <strong class="news-category mb-2">
                            <a href="https://businessdesk.co.nz/my-net-worth" style="color:#11B1BB">
                                My Net Worth
                            </a>

                                                            <span class="text-new-red ml-2">Free</span>
                            
                                                    </strong>
                    
                                        <h4 class="card-title mb-2 ">
                                                <a href="https://businessdesk.co.nz/article/my-net-worth/my-net-worth-michele-wilson-chief-executive-awwa">
                            My Net Worth: Michele Wilson, chief executive, AWWA
                        </a>
                    </h4>
                                            <p class="card-text ">
                            The former lawyer&#039;s period underwear firm is a 2022 Deloitte Fast 50 company. 
                        </p>
                    
                    <div class="news-author mt-2">
                                                                            <a href="https://businessdesk.co.nz/journalist/ella_somers" class="author">
                                <strong>Ella Somers</strong>
                            </a>
                                                                            <span class="news-date px-2">
                                5:00am
                            </span>
                                                <span class="comment-count coral-count" data-coral-notext="true"
                              data-coral-url="https://businessdesk.co.nz/article/my-net-worth/my-net-worth-michele-wilson-chief-executive-awwa"></span>
                    </div>
                </div>

                                    <div class="col-4 d-block d-md-none px-2 mt-4">
                        <img class="img-fluid" src="https://media.businessdesk.co.nz/file/c_fill,h_393,w_700,q_100/Michele-Hero-Shot-Close-Up-D.webp" alt/>
                    </div>
                            </div>
        </div>
    </div>
                    <div class="card news-card news-small">
        <div class="card-body">
            <div class="row no-gutters">
                <div class="col card-content">

                                            <strong class="news-category mb-2">
                            <a href="https://businessdesk.co.nz/my-net-worth" style="color:#11B1BB">
                                My Net Worth
                            </a>

                                                            <span class="text-new-red ml-2">Free</span>
                            
                                                    </strong>
                    
                                        <h4 class="card-title mb-2 ">
                                                <a href="https://businessdesk.co.nz/article/my-net-worth/my-net-worth-liz-greive-founder-share-my-super">
                            My Net Worth: Liz Greive, founder, Share My Super
                        </a>
                    </h4>
                                            <p class="card-text ">
                            The Auckland retiree came up with a unique charity to help alleviate child poverty in NZ.  
                        </p>
                    
                    <div class="news-author mt-2">
                                                                            <a href="https://businessdesk.co.nz/journalist/victoria-young" class="author">
                                <strong>Victoria Young</strong>
                            </a>
                                                                            <span class="news-date px-2">
                                27 Nov 2022
                            </span>
                                                <span class="comment-count coral-count" data-coral-notext="true"
                              data-coral-url="https://businessdesk.co.nz/article/my-net-worth/my-net-worth-liz-greive-founder-share-my-super"></span>
                    </div>
                </div>

                                    <div class="col-4 d-block d-md-none px-2 mt-4">
                        <img class="img-fluid" src="https://media.businessdesk.co.nz/file/c_fill,h_393,w_700,q_100/lizgrieve-e.webp" alt/>
                    </div>
                            </div>
        </div>
    </div>
            </div>

                        

                        
                        <div class="sponsored-news mb-3">
                    <div class="card news-card sponsored">
        <div class="card-body">
            <div class="row no-gutters">
                <div class="col card-content">
                    <strong class="news-category mb-2">
                        <a class="text-new-red" href="/sponsored"> Sponsored </a>
                    </strong>
                    <h4 class="card-title mb-2">
                        <a href="https://businessdesk.co.nz/sponsored/sistema-wins-carbon-emissions-award"> Sistema wins carbon emissions award </a>
                    </h4>
                                            <p class="card-text">
                            Toitū &quot;Brighter Future&quot; awards showcase firms making real impact.
                        </p>
                    
                    <div class="news-author mt-2">
                                                    <span class="author">
                                <strong>Toitu</strong>
                            </span>
                                            </div>
                </div>
            </div>
        </div>
    </div>
                    <div class="card news-card sponsored">
        <div class="card-body">
            <div class="row no-gutters">
                <div class="col card-content">
                    <strong class="news-category mb-2">
                        <a class="text-new-red" href="/sponsored"> Sponsored </a>
                    </strong>
                    <h4 class="card-title mb-2">
                        <a href="https://businessdesk.co.nz/sponsored/kiwibank-support-underpins-hundreds-of-affordable-apartments-for-aucklanders-1"> Kiwibank support underpins hundreds of affordable apartments for Aucklanders </a>
                    </h4>
                                            <p class="card-text">
                            Without Kiwibank, says Ockham co-founder Mark Todd, the Kiwi residential urban regeneration apartment developer would not exist.
                        </p>
                    
                    <div class="news-author mt-2">
                                                    <span class="author">
                                <strong>Kiwibank</strong>
                            </span>
                                            </div>
                </div>
            </div>
        </div>
    </div>
            </div>

                                            </div>
                </div>
            </div>
        </div>
    </section>

            <!-- Sidebar ad -->
<div class="ad-slot-wrapper my-4">
            <div id='ad_rectangle3'
             class="dfpad"
             data-adsize="[300,250]"
             data-adunit="rectangle"></div>
    </div>

    
    <section class="container-fluid container-xxl my-4">
        <hr class="border-hard"/>
        <h4 class="mb-4">More The Life</h4>
        <div class="row news-row">
                            <div class="col-md-3 col-6 mt-3 col-border-right">
                    <div class="card news-card">
        <img src="https://media.businessdesk.co.nz/file/c_fill,h_400,w_600,q_100/Michele-Hero-Shot-Close-Up-D.webp" class="card-img-top mb-3" alt/>
        <div class="card-body card-content">
                            <strong class="news-category mb-2">
                    <a href="https://businessdesk.co.nz/my-net-worth" style="color:#11B1BB">
                        My Net Worth
                    </a>

                                            <span class="text-new-red ml-2">Free</span>
                    
                                    </strong>
            
                        <h4 class="card-title mb-2 ">
                                <a href="https://businessdesk.co.nz/article/my-net-worth/my-net-worth-michele-wilson-chief-executive-awwa">
                    My Net Worth: Michele Wilson, chief executive, AWWA
                </a>
            </h4>
                            <p class="card-text ">
                    The former lawyer&#039;s period underwear firm is a 2022 Deloitte Fast 50 company. 
                </p>
            
            <div class="news-author mt-2">
                                                    <a href="https://businessdesk.co.nz/journalist/ella_somers" class="author">
                        <strong>Ella Somers</strong>
                    </a>
                                                    <span class="news-date px-2">
                                5:00am
                            </span>
                                <span class="comment-count coral-count" data-coral-notext="true"
                      data-coral-url="https://businessdesk.co.nz/article/my-net-worth/my-net-worth-michele-wilson-chief-executive-awwa"></span>






            </div>
        </div>
    </div>
                </div>
                            <div class="col-md-3 col-6 mt-3 col-border-right">
                    <div class="card news-card">
        <img src="https://media.businessdesk.co.nz/file/c_fill,h_400,w_600,q_100/Atto-new-version-resized-A_051122SPLcotyatto-1.webp" class="card-img-top mb-3" alt/>
        <div class="card-body card-content">
                            <strong class="news-category mb-2">
                    <a href="https://businessdesk.co.nz/the-life" style="color:#11B1BB">
                        The Life
                    </a>

                                            <span class="text-new-red ml-2">Free</span>
                    
                                    </strong>
            
                        <h4 class="card-title mb-2  long-title ">
                                <a href="https://businessdesk.co.nz/article/the-life/which-cheap-electric-car-to-buy-the-mg-zs-ev-or-byds-atto-3">
                    Which cheap electric car to buy — the MG ZS EV or BYD&#039;s Atto 3?
                </a>
            </h4>
                            <p class="card-text  d-none ">
                    And we have a winner...
                </p>
            
            <div class="news-author mt-2">
                                                    <a href="https://businessdesk.co.nz/journalist/matt-martel" class="author">
                        <strong>Matt Martel</strong>
                    </a>
                                                    <span class="news-date px-2">
                                5:00am
                            </span>
                                <span class="comment-count coral-count" data-coral-notext="true"
                      data-coral-url="https://businessdesk.co.nz/article/the-life/which-cheap-electric-car-to-buy-the-mg-zs-ev-or-byds-atto-3"></span>






            </div>
        </div>
    </div>
                </div>
                            <div class="col-md-3 col-6 mt-3 col-border-right">
                    <div class="card news-card">
        <img src="https://media.businessdesk.co.nz/file/c_fill,h_400,w_600,q_100/Wine-bottle-RESIZED-Depositphotos_2962484_S.webp" class="card-img-top mb-3" alt/>
        <div class="card-body card-content">
                            <strong class="news-category mb-2">
                    <a href="https://businessdesk.co.nz/wine" style="color:#1e1e1e">
                        Wine
                    </a>

                                            <span class="text-new-red ml-2">Free</span>
                    
                                    </strong>
            
                        <h4 class="card-title mb-2 ">
                                <a href="https://businessdesk.co.nz/article/wine/just-launched-classifications-the-ultimate-guide-for-wine-lovers">
                    Just-launched classifications the ultimate guide for wine lovers
                </a>
            </h4>
                            <p class="card-text ">
                    Blind tastings by critics and algorithmic assessments remove any risk of bias.
                </p>
            
            <div class="news-author mt-2">
                                                    <a href="https://businessdesk.co.nz/journalist/bob_campbell" class="author">
                        <strong>Bob Campbell MW</strong>
                    </a>
                                                    <span class="news-date px-2">
                                27 Nov 2022
                            </span>
                                <span class="comment-count coral-count" data-coral-notext="true"
                      data-coral-url="https://businessdesk.co.nz/article/wine/just-launched-classifications-the-ultimate-guide-for-wine-lovers"></span>






            </div>
        </div>
    </div>
                </div>
                            <div class="col-md-3 col-6 mt-3 col-border-right">
                    <div class="card news-card">
        <img src="https://media.businessdesk.co.nz/file/c_fill,h_400,w_600,q_100/Christmas-gifts-Depositphotos_31767733_S.webp" class="card-img-top mb-3" alt/>
        <div class="card-body card-content">
                            <strong class="news-category mb-2">
                    <a href="https://businessdesk.co.nz/bloomberg" style="color:#058BD7">
                        Bloomberg
                    </a>

                    
                                    </strong>
            
                        <h4 class="card-title mb-2  long-title ">
                                <a href="https://businessdesk.co.nz/article/bloomberg/objects-of-wonder-11-christmas-gift-ideas-that-are-truly-magical">
                    Objects of wonder: 11 Christmas gift ideas that are truly magical
                </a>
            </h4>
                            <p class="card-text  d-none ">
                    These presents are sure to bring a smile to the faces of your loved ones, whether they&#039;re young or old and cautious or adventurous. 
                </p>
            
            <div class="news-author mt-2">
                                                    <a href="https://businessdesk.co.nz/journalist" class="author">
                        <strong>Bloomberg</strong>
                    </a>
                                                    <span class="news-date px-2">
                                27 Nov 2022
                            </span>
                                <span class="comment-count coral-count" data-coral-notext="true"
                      data-coral-url="https://businessdesk.co.nz/article/bloomberg/objects-of-wonder-11-christmas-gift-ideas-that-are-truly-magical"></span>






            </div>
        </div>
    </div>
                </div>
                    </div>
    </section>

    </main>

    <footer class="footer pt-3 pb-4">
    <div class="container-fluid container-xxl">
        <div class="row">
            <div class="col-md-3 d-flex flex-column">
                <div class="footer-logo mt-3 mt-md-5 mb-4">
                    <a href="/"><img src="/images/logo_original.svg" class="img-fluid" alt=""></a>
                </div>
                <div class="footer-text">
                    The BusinessDesk team <br> keeps New Zealand informed <br> on the latest financial, <br> economic, property and <br>
                    stockmarket news.
                </div>
                <div class="footer-copyright d-none d-md-block mt-4">© NZME Publishing Ltd 2022</div>
            </div>

            <div class="col-md-3">
                <div class="footer-header mt-3 mt-md-5 mb-4">Categories</div>
                <div class="d-flex justify-content-between">
                    <div class="row footer-list">
                                                    <div class="col-6 col-md-12">
                                <a href="https://businessdesk.co.nz/climate-policy">Climate Policy</a>
                            </div>
                                                    <div class="col-6 col-md-12">
                                <a href="https://businessdesk.co.nz/business">Business</a>
                            </div>
                                                    <div class="col-6 col-md-12">
                                <a href="https://businessdesk.co.nz/economy">Economy</a>
                            </div>
                                                    <div class="col-6 col-md-12">
                                <a href="https://businessdesk.co.nz/finance">Finance</a>
                            </div>
                                                    <div class="col-6 col-md-12">
                                <a href="https://businessdesk.co.nz/markets">Markets</a>
                            </div>
                                                    <div class="col-6 col-md-12">
                                <a href="https://businessdesk.co.nz/politics">Politics</a>
                            </div>
                                                    <div class="col-6 col-md-12">
                                <a href="https://businessdesk.co.nz/investments">Investments</a>
                            </div>
                                                    <div class="col-6 col-md-12">
                                <a href="https://businessdesk.co.nz/world">World</a>
                            </div>
                                                    <div class="col-6 col-md-12">
                                <a href="https://businessdesk.co.nz/investigation">Investigation</a>
                            </div>
                                                    <div class="col-6 col-md-12">
                                <a href="https://businessdesk.co.nz/technology">Technology</a>
                            </div>
                                                    <div class="col-6 col-md-12">
                                <a href="https://businessdesk.co.nz/property">Property</a>
                            </div>
                                                    <div class="col-6 col-md-12">
                                <a href="https://businessdesk.co.nz/the-life">The Life</a>
                            </div>
                                            </div>
                </div>
            </div>

            <div class="col-md-3">
                <div class="footer-header mt-3 mt-md-5 mb-4">About</div>
                <div class="d-flex justify-content-between">
                    <ul class="list-inline footer-list">
                        <li><a href="/about">About Us & Our Team</a></li>
                        <li><a href="/why-you-should-subscribe-to-BusinessDesk">Why Subscribe to BD?</a></li>
                        <li><a href="/register">Subscribe</a></li>
                        <li><a href="/corporate">Corporate Subscriptions</a></li>
                        <li><a href="/faq">Editorial Guidelines & FAQ</a></li>
                        <li><a href="/advertise-on-businessdesk">Advertise with BusinessDesk</a></li>
                    </ul>
                </div>
            </div>


            <div class="col-md-3">
                <div class="footer-header mt-3 mt-md-5 mb-4">Contact</div>
                <div class="d-flex justify-content-between">
                    <ul class="list-inline contact-list">
                        <li><a href="tel:0800002296">0800 00 22 96</a></li>
                        <li><a href="/cdn-cgi/l/email-protection#d9b0b7bfb699bbacaab0b7bcaaaabdbcaab2f7bab6f7b7a3"><span class="__cf_email__" data-cfemail="137a7d757c537166607a7d766060777660783d707c3d7d69">[email&#160;protected]</span></a></li>
                        <li><a href="/terms">Terms & Conditions</a></li>
                        <li><a href="/privacy-policy">Privacy Policy</a></li>
                    </ul>
                </div>

                <div class="d-flex pt-2">
                    <div>
                        <a target="_blank" href="https://www.facebook.com/businessdesknz/">
                            <img src="/images/icons/facebook-solid.svg" class="social-icon" alt=""/>
                        </a>
                    </div>
                    <div class="px-4">
                        <a target="_blank" href="https://twitter.com/businessdesk_nz">
                            <img src="/images/icons/twitter-solid.svg" class="social-icon" alt=""/>
                        </a>
                    </div>
                    <div>
                        <a target="_blank" href="https://linkedin.com/company/businessdesknz">
                            <img src="/images/icons/linkedin-solid.svg" class="social-icon" alt=""/>
                        </a>
                    </div>
                </div>
            </div>

            <div class="col-12 d-block d-md-none">
                <div class="footer-copyright mt-5">© NZME Publishing Ltd 2022</div>
            </div>
        </div>
    </div>
</footer>

    <!-- Application Level Modals -->
    </div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdn.embedly.com/widgets/platform.js"></script>


    <div class="modal" id="team-request" tabindex="-1">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <h4 class="modal-title font-weight-bold">Your company has a subscription</h4>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body">
                <div class="d-flex">
                    <div class="mr-3">
                        <img class="team-image" style="max-width: 215px;max-height: 100px" src="" alt>
                    </div>
                    <div>
                        <h3 class="team-name font-weight-bold">Team</h3>
                        <p class="h6 text-black">To join your company account for BusinessDesk and enjoy full access,
                            enter your email and we’ll send you details</p>
                    </div>
                </div>

                <form id="team-request-form">
                    <div class="form-group">
                        <label for="request-email" class="col-form-label">Your Email:</label>
                        <input type="email" class="form-control" id="team-request-email" required>
                    </div>
                </form>
            </div>
            <div class="modal-footer">
                <button type="button" class="btn btn-secondary rounded-0 roboto-bold" data-dismiss="modal">CLOSE
                </button>
                <button type="button" id="send-team-request" class="btn btn-danger bg-brand-red rounded-0 roboto-bold">
                    SEND EMAIL
                </button>
            </div>
        </div>
    </div>
</div>

<script defer>
    window.addEventListener("DOMContentLoaded", function () {
        const cookie = ("; " + document.cookie).split("; team_join_request=").pop().split(";").shift();
        if (cookie == '') {
            document.cookie = 'team_join_request=asked';

            $.get('/api/teams/check')
                .done(function (data) {
                    $('#team-request')
                        .on('show.bs.modal', function (event) {
                            const modal = $(this);
                            modal.find('.team-name').text(data.name);
                            modal.find('.team-image').attr('src', data.picture);
                        })
                        .modal('show');
                });

            $('#send-team-request').click(function () {
                const form = document.getElementById("team-request-form");
                if (!form.checkValidity()) {
                    form.reportValidity();
                    return;
                }
                const button = $(this)
                button.prepend('<i class="fa fa-btn fa-spinner fa-spin"></i> ');
                button.attr('disabled', true);
                $.post('/api/teams/join-request', {email: $('#team-request-email').val()})
                    .always(function () {
                        button.find('.fa-spinner').remove();
                        button.attr('disabled', false);
                        $('#team-request').modal('hide')
                    });
            });
        }
    });
</script>

<script>
    function addCopyright() {
        //Get the selected text and append the extra info if they copy a significant amount of text
        var maxCharactersToCopy = 100;
        if (window.getSelection().toString().length < maxCharactersToCopy) {
            return;
        }
        var selection = window.getSelection(),
            copyrightText = `<p>
You have copied (c) copyrighted material from BusinessDesk.
This is a breach of our terms and conditions unless you are a corporate subscriber copying for internal use.
Please consider a <a href="https://businessdesk.co.nz/group-subscriptions">group subscription</a> or forward a link.
To upgrade your account email <a href="mailto:info@businessdesk.co.nz">info@businessdesk.co.nz</a>.
</p>`;
        copyText = copyrightText + selection + copyrightText;
        newdiv = document.createElement('div');
        //hide the newly created container
        newdiv.style.position = 'absolute';
        newdiv.style.left = '-99999px';
        //insert the container, fill it with the extended text, and define the new selection
        document.body.appendChild(newdiv);
        newdiv.innerHTML = copyText;
        selection.selectAllChildren(newdiv);

        window.setTimeout(function () {
            document.body.removeChild(newdiv);
        }, 100);
    }

    document.addEventListener('copy', addCopyright);
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"773e8da09da61744","token":"614841a3d9264256bdb45e9e513329ed","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
